Results 1 to 2 of 2

Thread: Im not getting data

  1. #1
    Just burned his ISO
    Join Date
    May 2010

    Default Im not getting data

    when i run the command
    Airodump-ng to gather the data to cack a wep the data number doesnt increase and all the powers are at 0.
    now ive tried moving closer to the modem that im attacking and nothing the power stays at zero and so do the number of data. what do i do.

  2. #2
    Super Moderator Archangel-Amael's Avatar
    Join Date
    Jan 2010

    Default Re: Im not getting data

    Go read the aircrack-ng documentation.
    There is plenty of info on how to do what you are trying to do.

Similar Threads

  1. Got ARP but no Data
    By Armagedeon in forum OLD Wireless
    Replies: 0
    Last Post: 01-17-2010, 10:51 PM
  2. little to no data....
    By bfly03 in forum OLD Newbie Area
    Replies: 3
    Last Post: 11-28-2009, 02:44 AM
  3. getting no data
    By chief30 in forum OLD Newbie Area
    Replies: 4
    Last Post: 02-26-2009, 02:59 AM
  4. Data or IV still do nothing
    By Upsman in forum OLD BT3final Support
    Replies: 2
    Last Post: 11-01-2008, 10:59 PM
  5. No data from AP
    By Cookie Monster in forum OLD Newbie Area
    Replies: 1
    Last Post: 01-01-2008, 05:23 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts