Results 1 to 2 of 2

Thread: no handshake

  1. #1
    Just burned his ISO
    Join Date
    May 2010

    Default no handshake

    i tryed cracking WEP and WPA key's without succes.. i dont find any handshake
    my wirless card is atheros ath9k. i can inject and monitor it has been tested.

    aireplay-ng -9 wlan0

    16:29:41 wlan0 channel: 4
    16:29:41 Trying broadcast probe requests...
    16:29:41 Injection is working!
    16:29:42 Found 1 APs

    16:29:42 Trying directed probe requests...
    16:29:42 00:1CF:88:18:6f - channel: 4 - 'thuis'

  2. #2
    Very good friend of the forum TAPE's Avatar
    Join Date
    Jan 2010

    Default Re: no handshake

    You have not given sufficient information on what you have tried to get a response which would be able to help you.

    Post what you have tried together with your commands.

Similar Threads

  1. WPA no handshake! Help please!
    By yomama07024 in forum Beginners Forum
    Replies: 14
    Last Post: 04-08-2010, 08:28 PM
  2. Cant get a handshake for WPA
    By Aleksejlev in forum Beginners Forum
    Replies: 13
    Last Post: 01-16-2010, 09:01 PM
  3. getting the handshake (sometimes)
    By arvee in forum OLD Wireless
    Replies: 2
    Last Post: 06-22-2007, 01:45 PM
  4. WPA Handshake
    By buggs187 in forum OLD Wireless
    Replies: 4
    Last Post: 03-29-2007, 12:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts