Results 1 to 2 of 2

Thread: iwar never worked on bt !!!!!

  1. #1
    Just burned his ISO
    Join Date
    Mar 2010

    Default iwar never worked on bt !!!!!

    hello, how to run iwar ?

    root@bt:/pentest/voip/iwar/bin# ./iwar

    ERROR: Cannot open configuration file (/root/btdev/IWAR-0.80-BT0/pentest/voip/iwar/etc/iwar.conf)

  2. #2
    Super Moderator Archangel-Amael's Avatar
    Join Date
    Jan 2010

    Default Re: iwar never worked on bt !!!!!

    First off post in the correct section.
    As for your "problem" it works for me.
    root@dorkness:/pentest/voip/iwar#./iwar -v 
    iWar version 0.08-CVS-12-29-2008
    By Da Beave (
    I would suggest that you look at the error above. You will need to configure the file in question.
    There is a whole bunch of documentation within the above directory that will help.

    EDIT: 2 second on google

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts