Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Low IVs Number

  1. #11
    Senior Member shamanvirtuel's Avatar
    Join Date
    Mar 2010
    Location
    Somewhere in the "Ex" human right country
    Posts
    2,988

    Default

    search here for arp amplification .............

    or search SVAAS ..... a software im developing ..... 600 - 1300 pps
    Watch your back, your packetz will belong to me soon... xD

    BackTrack :
    Giving Machine Guns to Monkeys since 2006

  2. #12
    Just burned his ISO
    Join Date
    Sep 2007
    Posts
    8

    Default

    Quote Originally Posted by shamanvirtuel View Post
    search here for arp amplification .............

    or search SVAAS ..... a software im developing ..... 600 - 1300 pps


    I'va tryed with your script... But I don't know how it work... When I start the attack I can see only a crash...

  3. #13
    Senior Member shamanvirtuel's Avatar
    Join Date
    Mar 2010
    Location
    Somewhere in the "Ex" human right country
    Posts
    2,988

    Default

    well a crash ? what style ? explain a little please..........

    and a graphical gui version in java is about to come

    how do you install it ?
    do you use
    lzm2dir svaas......lzm / ????


    how do you start it ? (you DO need to start via icon, its opens a shell in the right directory (/usr/bin/svaas/)

    what is the order of the commands you use

    i don't receive any crash feedback....on last version you are the first so i need some hints to understand .... but i bet it's user side pb..........
    Watch your back, your packetz will belong to me soon... xD

    BackTrack :
    Giving Machine Guns to Monkeys since 2006

  4. #14
    Just burned his ISO
    Join Date
    Sep 2007
    Posts
    8

    Smile

    Quote Originally Posted by shamanvirtuel View Post
    well a crash ? what style ? explain a little please..........

    and a graphical gui version in java is about to come

    how do you install it ?
    do you use
    lzm2dir svaas......lzm / ????


    how do you start it ? (you DO need to start via icon, its opens a shell in the right directory (/usr/bin/svaas/)

    what is the order of the commands you use

    i don't receive any crash feedback....on last version you are the first so i need some hints to understand .... but i bet it's user side pb..........
    I only tryed starting with the icon... I think It's only a configuration problem... I think I forgot to put somethink...
    But now I can't give you more information... I will give you all about crash tomorrow (ok?)....
    I'm waiting for the java svaas... I think will be so good!

    Thanks

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •