I wanted load BeEF plugins in metasploit,But I get wrond message
图像 1.jpg
How to solve this problem.
and I already execute "gem install hpricot:mad"