hello,
im on backtrack 2, i have a 15.4 screen notebook, on boot my mouse is very quick, after looking is settings of kde, i didn't find where change my screen resolution or anything else to have no more a dumb mouse, if someone could help me please.
thankx