hi Guys ,
i have installed New Bt5R3 and i am unable to understand this line when i type " apt-get upgrade"

" Setting up yardradius (1.1.2-4) ...
yardradius not configured
invoke-rc.d: initscript yardradius, action "start" failed.
dpkg: error processing yardradius (--configure):
subprocess installed post-installation script returned error exit status 1
Errors were encountered while processing:
yardradius
E: Sub-process /usr/bin/dpkg returned an error code (1) "

Can anyone help me out how can i solve this problem??? i tried many ways but i am unable to understand or try to solve this problem. Can anyone tell me how can i configure yardradius???


And i tried to install Flash player for firefox in order to use Nessus and followed all the steps in installing it but still the browser says install flash player. How can i get rid of this problem????


Thanks in advance. Kindly reply me to mudigondabhanu@yahoo.com