Just curious as to how i can make it so my wireless card wont auto connect when i turn on the system. Its an airlink AWLC4130. Thanks