Hello again,

Now I do have a small problem with ndiswrapper. I did install it and everthing work but I cant use:
modprob ndiswrapper to load the modul!
During the Installtion I did get a warning:
WARNING: Symbol version dump /usr/src/linux-source-3.2.6/Module.symvers
is missing; modules will have no dependencies and modversions.

I searched google but I didint find a solution, does somebody have the same problem?

Greetings Nartales