Results 1 to 3 of 3

Thread: Issue with BT5 R1 32 Gnome and Websecurify 0.9

Hybrid View

  1. #1
    nmapbe
    Guest

    Default self-removed content

    self-removed

  2. #2
    nmapbe
    Guest

    Default self-removed content

    self-removed

  3. #3
    Super Moderator Archangel-Amael's Avatar
    Join Date
    Jan 2010
    Location
    Somewhere
    Posts
    8,012

    Default Re: Re : Issue with BT5 R1 32 Gnome and Websecurify 0.9

    Works just fine here for me on a virtualbox gnome 32bit VM freshly installed. The OpenGL and warning above are not really all that important to the operation of the tool. I got those, but I'm pretty sure they are related to the application being run through a VM. How did you go about removing and re-installing the package ?
    To be successful here you should read all of the following.
    ForumRules
    ForumFAQ
    If you are new to Back|Track
    Back|Track Wiki
    Failure to do so will probably get your threads deleted or worse.

Similar Threads

  1. Replies: 2
    Last Post: 12-25-2011, 09:56 PM
  2. BT 5 GNOME 64 bit issue with ettercap NG-0.7.3 (DNS SPOOFING)
    By j0k3rr in forum BackTrack 5 Beginners Section
    Replies: 7
    Last Post: 07-31-2011, 09:29 AM
  3. Issue with booting Bt5 Gnome 32bit disk on Laptop
    By MisterMikeJay in forum BackTrack 5 Bugs
    Replies: 0
    Last Post: 07-07-2011, 07:00 PM
  4. BT5 Gnome 64 and JDownloader issue (sharing a solution)
    By xanau in forum BackTrack 5 Fixes
    Replies: 0
    Last Post: 05-22-2011, 11:52 AM
  5. Airodump-ng Issue + Aireplay-ng Issue
    By whiteice in forum OLD Newbie Area
    Replies: 1
    Last Post: 11-05-2008, 05:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •