Results 1 to 2 of 2

Thread: Starting openvas manager in backtrack5 - Can't start

  1. #1
    Just burned his ISO
    Join Date
    Dec 2011
    Posts
    1

    Question Starting openvas manager in backtrack5 - Can't start

    I installed Backtrack in dual boot with windows xp.
    I have configured openvas as directed By many tutorials..add cert, add user, sync nvt.
    scanner, administrator (openvasad), greenborn (gsad)..they all start. except openvasmd. Also when I tried to rebuild or update (openvasmd --rebuild or openvasmd --update)...it replies=>Arboted.
    Running openvas check...all are Ok except openvas manager (openvasmd) is not running, fix: start openvasmd...BUT I TRIED AND FAILED..PLZ HELP.

  2. #2
    Administrator sickness's Avatar
    Join Date
    Jan 2010
    Location
    Behind the screen.
    Posts
    2,921

    Default Re: Starting openvas manager in backtrack5 - Can't start

    Did you follow the official Wiki Guide ?
    Back|track giving machine guns to monkeys since 2007 !

    Do not read the Wiki, most your questions will not be answered there !
    Do not take a look at the: Forum Rules !

Similar Threads

  1. Problem with starting Openvas
    By Abbot in forum BackTrack 5 Beginners Section
    Replies: 3
    Last Post: 11-12-2012, 05:52 PM
  2. I can´t start backtrack5+gnome with startx
    By bastri in forum BackTrack 5 Beginners Section
    Replies: 3
    Last Post: 09-25-2011, 11:43 PM
  3. Backtrack5 (gnome or kde)64-bit won't start
    By coolydudey60 in forum BackTrack 5 Beginners Section
    Replies: 6
    Last Post: 07-28-2011, 09:09 AM
  4. backtrack5 auto start kdm
    By bogdanc in forum BackTrack 5 Beginners Section
    Replies: 1
    Last Post: 06-14-2011, 12:56 PM
  5. * starting network connection manager wicd [fail]
    By vin_akleh in forum Beginners Forum
    Replies: 1
    Last Post: 02-23-2010, 09:34 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •