I hv installed package for python2.7 and it's works fine...but when I want to install package idle-python2.7 .......
it's said no package python2.7.....

Thank's before