How to disable backspace sound? it so noise i cant turn off that although i was click on mute all.