In Ubuntu I have md5pass and sha1pass utilites. They seem to come in the syslinux package which in Ubuntu is version of 4.02.
How do I install them in Backtrack? Is the syslinux version in backtrack older? I can't get any version info for syslinux in backtrack.