Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Metasploit Error after update

  1. #11
    Just burned his ISO
    Join Date
    Jul 2011
    Location
    Jakarta
    Posts
    5

    Default Re: Metasploit Error after update

    Code:
    /etc/init.d/framework-postgres start

  2. #12
    Just burned his ISO
    Join Date
    Aug 2011
    Posts
    2

    Default Re: Metasploit Error after update

    I have the same problem !
    thanks these guys for sharing....



Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 1
    Last Post: 05-07-2011, 01:35 PM
  2. Ruby Gems Error after Metasploit Update
    By blakhal0 in forum BackTrack Bugs
    Replies: 7
    Last Post: 01-19-2011, 03:21 AM
  3. metasploit wont update:error
    By BigMac in forum OLD Newbie Area
    Replies: 7
    Last Post: 01-01-2010, 09:06 AM
  4. Svn Update Metasploit Error
    By fload in forum OLD Newbie Area
    Replies: 2
    Last Post: 02-27-2009, 09:47 PM
  5. metasploit -msfupdate error - svn : PROFIND request error
    By aisketui in forum OLD BT3beta Software related issues
    Replies: 2
    Last Post: 02-11-2009, 03:23 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •