Hello guys!
I am running BackTrack 5 KDE 32 Bit
After update i get following error:

Code:
Errors were encountered while processing:
 dradis
i run sudo gpkg --reconfigure -a and fix update error. Now I have this one!

Little Help ?