Results 1 to 1 of 1

Thread: [BT5] nstalling issue

Hybrid View

  1. #1
    Just burned his ISO
    Join Date
    May 2011
    Location
    Germany
    Posts
    1

    Default [BT5] nstalling issue

    Hey Guys,

    i have a little installing issue.

    Backtrack 5
    KDE
    64 bit

    i boot from a usb stick.

    i had the same boot problem like other people so firstly i enter these things:

    rm /root/.kde/cache-root/icon-cache.kcache
    rm /root/.kde/cache-root/plasma_theme_Volatile.kcache
    rm /root/.kde/cache-bt/icon-cache.kcache
    rm /root/.kde/cache-bt/plasma_theme_Volatile.kcache
    rm -rf /tmp/vmware-root
    after the loading screen i get error messages ( the pictures are in the appendix )

    so i hope you have all information about that problem and that you can read the pictures

    greets
    mahadras
    Immagini allegate Immagini allegate

Similar Threads

  1. GUI issue
    By eidolonx in forum OLD Newbie Area
    Replies: 6
    Last Post: 07-22-2009, 09:10 PM
  2. Airodump-ng Issue + Aireplay-ng Issue
    By whiteice in forum OLD Newbie Area
    Replies: 1
    Last Post: 11-05-2008, 05:47 AM
  3. c++ issue
    By dementia_reign in forum OLD Programming
    Replies: 6
    Last Post: 05-22-2008, 12:11 PM
  4. Issue with EEE PC 4G!!
    By crashreb0ot in forum OLD BT3beta General
    Replies: 5
    Last Post: 02-15-2008, 05:20 AM
  5. Ark Issue
    By podsys in forum OLD LiveCD Support
    Replies: 18
    Last Post: 06-27-2007, 01:42 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •