Hello everybody how are you please sameone slove my problem
i use backtrack 4 and metasploit framework3 everything it was work fine but yestrerday
when i update metasploit then i discoverd that it db_driver sqlite3 no work and gives this message "Invalid driver specifie knowledge that this was working perfectly before the update help me please