Latest openvas libraries 4.0.3, scanner 3.2.2, manager 2.0.2, and greenbone security assistant 2.0.1. I have been unable compile greenbone in backtrack distro due to not finding the correct version of libmicrohttpd, so being a good lazy admin I installed in a ubuntu distro without issues.