Results 1 to 3 of 3

Thread: Problema grub.exe BT4-R2 Live-USB

  1. #1
    Just burned his ISO
    Join Date
    Dec 2010
    Posts
    3

    Default Problema grub.exe BT4-R2 Live-USB

    ahh dimenticavo ragazzi ho un altro problema con bt4 r2. l'ho installato su pennino con LILI, e quando lo carico dal boot mi compare una scritta che dice che nn trova grub.exe
    e poi mi compare una riga di comando cosi:
    boot:

    e rimane in questa maniera senza caricare niente.

  2. #2
    Moderator
    Join Date
    Aug 2007
    Posts
    1,053

    Default Re: Problema grub.exe BT4-R2 Live-USB

    Non conosco assolutamente "LILI" ma hai provato a premere ENTER all' uscita della scritta boot ?

    altrimenti prova un altro sistema, ce ne sono diversi descritti nel Wiki.

  3. #3
    Just burned his ISO
    Join Date
    Dec 2010
    Posts
    3

    Default Re: Problema grub.exe BT4-R2 Live-USB

    si ho provato a premere invio ma rimane sempre la stessa scritta. e come se mancasse un file utile ad avviarlo, se pero lo faccio partire in VMweare parte tranquillo senza problemi.

Similar Threads

  1. problema con GRUB al instalar Backtrack desde Usb
    By joserrita in forum Soporte en Software
    Replies: 3
    Last Post: 10-23-2010, 12:40 AM
  2. [inicialização] Problema com GRUB
    By Leopoldino in forum Suporte Software
    Replies: 4
    Last Post: 09-27-2010, 03:33 PM
  3. problema grub
    By riff3210 in forum Soporte en Software
    Replies: 4
    Last Post: 06-19-2010, 06:24 PM
  4. grub restore with live USB bt4
    By heeenk in forum OLD BackTrack 4 General Support
    Replies: 2
    Last Post: 01-09-2010, 10:08 AM
  5. problema con grub. (kubuntu vista e BT4)
    By sgress in forum Discussioni Generali
    Replies: 4
    Last Post: 07-13-2009, 07:23 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •