Results 1 to 10 of 11

Thread: WUSB600N findet kein Netzwerk!

Threaded View

  1. #1
    Just burned his ISO
    Join Date
    Oct 2010
    Posts
    18

    Default WUSB600N findet kein Netzwerk!

    Guten Abend Community,

    ich hab heute den Linksys-WUSB600N Adapter in BT4 installiert (Virtual Box). Soweit wird er auch angezeigt und er leuchtet auch wenn ich die Schnittstelle aktiviere.
    Mein Prob ist jedoch das ich keine WLAN Netze finde obwohl mindestens 4 in meiner Umgebung sind.

    Was mich auch stutzig macht ist das meine Schnittstelle ra0 heisst und ich sehe in den diversen Tuts überall wlan0. Kann ich das umbenennen bzw. könnte das eine Fehlerquelle sein?

    Muss ich den Stick noch irgendwie configurieren?

    Nun ich bin euch allen dankbar für eure Antworten

    edit: hab ein Bild angefügt mit den Infos
    Immagini allegate Immagini allegate

Similar Threads

  1. kein handshake wap2
    By fiftyy in forum Anfänger Ecke
    Replies: 9
    Last Post: 09-13-2010, 12:22 PM
  2. BackTrack 4 Final findet AVM Fritz Stick Interface nicht
    By NetSkiller in forum Anfänger Ecke
    Replies: 0
    Last Post: 08-08-2010, 01:36 PM
  3. Backtrack findet MEIN Router nicht...
    By ndoro in forum Anfänger Ecke
    Replies: 3
    Last Post: 06-23-2010, 04:25 PM
  4. netzwerk starten automatisieren
    By PGderZocker in forum Anfänger Ecke
    Replies: 6
    Last Post: 10-09-2009, 01:51 PM
  5. BT 4 PRE-Final kein ton
    By Wotan in forum Hardware support
    Replies: 5
    Last Post: 08-03-2009, 11:39 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •