srs. sou novo no forum e preciso de ajuda.
Estou atualmente estudando o metasploit 3.4 mas toda a vezes q utilizou modulo console
da um erro ao enviar o exploit.
o seguinte erro:
[-]exploit failed: A payloads has not selected.
[+]exploit completed, but no session was created.
é como se o payloads foi carregada.
por favor me ajudem desde já agradeço.

Abraço.
TCH3LLO03