Results 1 to 2 of 2

Thread: problema con wn111 v2 netgear

  1. #1
    Just burned his ISO
    Join Date
    Sep 2010
    Posts
    1

    Default problema con wn111 v2 netgear

    aiuto backtrack non vede la mia chiavetta wireless( wn111 v2 netgear)come wlan, ma solo come ath0 ,e di conseguenza non posso attivare il monitor mode(mon0 )
    vi ringrazio in anticipo

  2. #2
    Just burned his ISO
    Join Date
    Oct 2010
    Posts
    2

    Default Riferimento: problema con wn111 v2 netgear

    A questo link c'è una procedura su come installarla, io la ho seguita ed è andato tutto bene sin da subito.

    http://www.backtrack-linux.org/forum...r-working.html

    Spero ti possa aiutare, per il resto sono troppo niubbo di linux, quindi ti lascio nelle mani di altri utenti

Similar Threads

  1. Netgear WPN
    By clownz in forum OLD Newbie Area
    Replies: 3
    Last Post: 01-21-2010, 01:06 PM
  2. BT4 & Netgear WG111 v.3
    By XRaVeN in forum Hardware support
    Replies: 1
    Last Post: 10-14-2009, 07:04 PM
  3. BT and Netgear WG111
    By ntt4-t4tav in forum OLD Newbie Area
    Replies: 5
    Last Post: 05-10-2009, 08:29 AM
  4. need help with netgear wt111
    By decoder in forum OLD Newbie Area
    Replies: 1
    Last Post: 12-23-2008, 04:02 AM
  5. NetGear WG511T
    By ckelley in forum OLD Newbie Area
    Replies: 30
    Last Post: 07-14-2007, 07:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •