Ciao a tutti nella ultima release di Backtrack vlc in proxy non funge, cosi' sto cercando di installarlo
tramite sorgente ma incappo in questo problema:
configure: error: Couldn't find DBus >= 1.0.0, install libdbus-dev ?
Allora provo a fare un apt-get install libdbus-dev
e mi da tale errore:
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Couldn't find package libdbus-dev
Premetto che non ho cambiato i source.list, dovrei??e se si quali metto???
Grazie per le risposte