Valeu...

Ah do Nessus é esse:

# nessus-update-plugins