Results 1 to 5 of 5

Thread: Extremely Slow IV count

  1. #1
    Just burned his ISO
    Join Date
    Mar 2007
    Posts
    3

    Default Extremely Slow IV count

    Hi Guys,

    Been using the new and excellent BT2 as it now works with my laptop and wireless card.
    Was trying to hack my bro's wireless network, looks good, but the only thing is that I am only getting about 10,000 IV's per hour. From reading a few of the tut's here it would seem that I should be getting that many per minute.

    I'm I doing something wrong do you think?

    Hope you guys can help

    BB

  2. #2
    Member
    Join Date
    Mar 2007
    Posts
    335

  3. #3
    Just burned his ISO
    Join Date
    Mar 2007
    Posts
    3

    Default

    Yea, More or less the same as the other Tut's here, packet injection worked and it got a few ARP packets, and sends hundreds of thousands back but the number of ARP packets and data packets are extremely slow.
    I would have thought that I should be getting ARP packets for every replay sent? If that was the case then I would be getting about 10,000 every minute.

    Have it running for about 24 hours now and it has only 110,000 data packets!

  4. #4
    Member
    Join Date
    Mar 2007
    Posts
    335

    Default

    im not too sure what it could be then. im sure someone can help. when i crack the wep on my speedtouch router i collect data fast but when i collect data on my netgear, it goes really slow untill i download something. maybe some routers are easier then others. you'l get it in the end.

  5. #5
    Junior Member Disonesto's Avatar
    Join Date
    Aug 2007
    Posts
    60

    Default

    here read this and see if it helps

    http://forums.remote-exploit.org/sho...ight=disonesto

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •