So I got a gtx 460 and am planning on playing around with pyrit. I have noticed that you need the latest dev of pyrit to work does BT4 R1 have this and am I set to Go?
I will of cource update/upgrade before anything.