cacerts: /var/lib/gems/1.8/gems/httpclient-2.1.4/lib/httpclient/cacert.p7s loading failed
I've been getting this error when executing a goorecon command. Is there a quick fix or am I going to have to re-intstall Ruby + Gems?