first, after i install bt4 again. i try to download nexpose, n everything can be running fine, but after i upgrade n dist-upgrade my bt4, nexpose seems hv problem with the postgresql, anyone ever hv the same problem with me?
pls share it here.

tks