Hilfe, mucho problema!
Ich kann mein metasploit nich updaten mit svn update.
Kommt error:[*] exec: svn up

svn: Error converting entry in directory '.' to UTF-8
svn: Can't convert string from native encoding to 'UTF-8':
svn: b?\252ro

hatte das schon öffter. aber will nicht wieder mein ganzes system neu machen...
Was kann ich tun?
svn cleanup hat auch nicht geholfen.
Bitte helft mir, bin am verzweifeln..