Results 1 to 2 of 2

Thread: apt-get lustiger ERROR

  1. #1
    Junior Member SpuTniC's Avatar
    Join Date
    Jan 2010
    Posts
    33

    Default apt-get lustiger ERROR

    naja wollte huet mal ein apt-get update machen und bekam folgende meldung

    root@bt:~# apt-get update
    Err SUN Backtrack Linux Repository pwnsauce Release.gpg
    Could not resolve 'archive.offensive-security.com'
    Reading package lists... Done
    W: Failed to fetch http://archive.offensive-security.co...ce/Release.gpg Could not resolve 'archive.offensive-security.com'

    W: Some index files failed to download, they have been ignored, or old ones used instead.
    W: You may want to run apt-get update to correct these problems

    sry für die frühe veröffentlichung

    ich nehme mal an das die server down sind zu wartungszwecken

    ok war noch nicht mim inet verbunden

    aber trotzdem harte lösung um das problem zu beheben

  2. #2

    Default

    =D ohjaaa den Fehler hat ich auch schon, Non-sense
    www.myownremote.blogspot.com

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •