Results 1 to 4 of 4

Thread: Problema Intel 5100agn

  1. #1
    Just burned his ISO
    Join Date
    Feb 2010
    Posts
    2

    Default Problema Intel 5100agn

    Salve a tutti. Io ho un acer 6930g con scheda wifi intel 5100agn. Utilizzo backtrack live su USB. Il mio problema Ŕ che non riesco a utilizzare nessun WEP Attacks (no-client), quando mando il chopchop o il fragmentation rimangono con la scritta "Read xxxx packets..." (xxxx sta per il numero), e le rare volte che vanno, si bloccano dopo poco e mi compare una lista di possibili cause del problema.... C'Ŕ un modo per risolvere il problema? grazie a tutti in anticipo.. ciao

  2. #2
    Member ReversaL's Avatar
    Join Date
    Jan 2010
    Posts
    166

    Default

    la tua scheda ha dei problemi di compatibilitÓ, prima di postare usa la funzione di ricerca..
    c'Ŕ giÓ un THREAD in questo forum e ALTRI nel forum nuovo..

  3. #3
    Just burned his ISO
    Join Date
    Feb 2010
    Posts
    2

    Default

    ho chiesto perchŔ io ho la 5100 agn e non so se Ŕ uguale.. sul sito nuovo non ho trovato la sezione in italiano, tu si?

  4. #4
    Member ReversaL's Avatar
    Join Date
    Jan 2010
    Posts
    166

    Default

    devono ancora fare la sezione italiana sul nuovo forum, ma se dai un occhiata ai thread l'inglese si mastica bene altrimenti c'Ŕ il thread su questo forum

    ciao

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •