root@bt:~# sudo apt-get install python twisted-web
Reading package lists... Done
Building dependency tree
Reading state information... Done
python is already the newest version.
E: Couldn't find package twisted-web
How can i resolve this problem?Thx in Advance