To install MSNShadow I need Farsight (for libmimic). Farsight require GStreamer to install, and GStreamer says it requires GLib, MAN!
You guys really did ALL this ? It's a joke? Can someone help a poor guy understanding why public library sharing is good??
Help? Thanks.