Hey guys,

first, just to tell you guys, I' ve to disable acpi, using the parameter
Code:
acpi=off
at start up to get BT 4 running!

Then when the system runs I type in
Code:
ifconfig -a
and I get 2 interfaces: eth0, and lo... But I don't get anything what looks like a wireless interface! Also, if I type in
Code:
iwconfig
I don't see any device.

What can I do to enable my wireless device?
It works without any issues with Ubuntu. So why isn't it with BT 4?


Thanks for your help and advices in advance.

mr_psie