when trying to compile dhcpcd 5.0.1, i get an error:
Code:
/usr/include/linux/neighbour.h:92: error: expected specifier-qualifier-list before '__u64'
how can i fix this?
searched forum and looked google but they didn't help.
thanks.