Hello again.
The title describes my issue.
I need that lib, but i have searched and searched and searched, but for my os there seems to be no kind of this library.
Can i use even RPMīs for that?
I thought, no, and that is the reason, why a have to post this.
Could someone give me advice, please?
Please donīt tell me to use bt3f, i will wait for release 4f.

THX in advance.