Hi
Did anybody have problems on updating Metasploit Framework 3 in BackTrack4 final ? I recently tried to update it but i couldn't

anybodt know how can I update it??