Results 1 to 3 of 3

Thread: (Ask)about Kopete and update

  1. #1
    Just burned his ISO
    Join Date
    Jan 2010
    Posts
    9

    Default (Ask)about Kopete and update

    Guys, please help me...

    1.I cannot use Kopete, it says Error 17 or sometimes Error 10. I want to chat using Yahoo protocol, and i already modify yahoo server address in Kopete.
    Anyway, i want to uninstall Kopete, but i can't find it in Add-Remove...Package, is there a way to uninstall it. I want to use Pidgin.

    2.I cannot check the software update from SUN Backtrack Linux Repository, are they moved to Index of /dists ?

    Thanks and Regards

    -=D=-

  2. #2
    Just burned his ISO noscript's Avatar
    Join Date
    Jan 2010
    Posts
    1

    Default Re: (Ask)about Kopete and update

    If you want to remove only the installed binaries without the configuration use :
    Code:
    sudo apt-get remove kopote
    If you want to remove the installed binaries as well the configuration made within the program use :
    Code:
    sudo apt-get purge kopete
    You can also try Gyachi available in this PPA : https://launchpad.net/~loell/+archive/ppa

    Moderator : Please add this message to my previous reply. Thanks.

    More information can be found at :
    Howto: Gyachi - Yahoo! messenger, Webcam, room voice chat, photo sharing - Ubuntu Forums

  3. #3
    Just burned his ISO
    Join Date
    Feb 2010
    Posts
    3

    Default Re: (Ask)about Kopete and update

    sudo apt-get install amsn

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •