Results 1 to 2 of 2

Thread: Need help.. no data

  1. #1
    Just burned his ISO
    Join Date
    Aug 2010
    Posts
    1

    Default Need help.. no data

    I was trying out to retrieve my WEP from my old wifi router.
    IMG_0589.jpg

    First time I tried i have some data and PPS on my linksys... but on 2nd reboot I get nothing..

    Wifi RTL8187L Comfast 10G 9dbi
    Backtrack 4, vmware and BT4 USB boot ... having same problem.

  2. #2
    Super Moderator Archangel-Amael's Avatar
    Join Date
    Jan 2010
    Location
    Somewhere
    Posts
    8,012

    Default Re: Need help.. no data

    So because you "got nothing you gave up and came here to ask.
    Might be a good idea to check the aircrack-ng documentation/ forum since this topic is covered. No need to repeat it.
    To be successful here you should read all of the following.
    ForumRules
    ForumFAQ
    If you are new to Back|Track
    Back|Track Wiki
    Failure to do so will probably get your threads deleted or worse.

Similar Threads

  1. Im not getting data
    By mikeymikee in forum Beginners Forum
    Replies: 1
    Last Post: 05-29-2010, 07:47 PM
  2. Got ARP but no Data
    By Armagedeon in forum OLD Wireless
    Replies: 0
    Last Post: 01-17-2010, 10:51 PM
  3. little to no data....
    By bfly03 in forum OLD Newbie Area
    Replies: 3
    Last Post: 11-28-2009, 02:44 AM
  4. getting no data
    By chief30 in forum OLD Newbie Area
    Replies: 4
    Last Post: 02-26-2009, 02:59 AM
  5. No data from AP
    By Cookie Monster in forum OLD Newbie Area
    Replies: 1
    Last Post: 01-01-2008, 05:23 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •