Results 1 to 4 of 4

Thread: Couldn't Login yahoo acc with Pidgin or Kopete

  1. #1
    Just burned his ISO
    Join Date
    Feb 2009
    Posts
    10

    Default Couldn't Login yahoo acc with Pidgin or Kopete

    Hi, why i can not login Pidgin or Kopete even add my account and password. It's not login and not show any errorrr message

  2. #2
    Super Moderator Archangel-Amael's Avatar
    Join Date
    Jan 2010
    Location
    Somewhere
    Posts
    8,012

    Default

    Quote Originally Posted by adtechniques View Post
    Hi, why i can not login Pidgin or Kopete even add my account and password. It's not login and not show any errorrr message
    Classic example of providing no details to the problem. I would suggest you start with either the pidgin or kopete websites. Then if that does not help try ubuntu and google. Then if you still can't figure it out, try actually posting some details.
    To be successful here you should read all of the following.
    ForumRules
    ForumFAQ
    If you are new to Back|Track
    Back|Track Wiki
    Failure to do so will probably get your threads deleted or worse.

  3. #3
    My life is this forum thorin's Avatar
    Join Date
    Jan 2010
    Posts
    2,629

    Default

    http://forums.remote-exploit.org/new...17-kopete.html

    Perhaps you could elaborate on "can not login Pidgin or Kopete".

    The app doesn't launch?
    Your login fails?
    There's an error message?
    It times out?

    What version of kopete are you using? Have you check their forums or bug tracker?
    I'm a compulsive post editor, you might wanna wait until my post has been online for 5-10 mins before quoting it as it will likely change.

    I know I seem harsh in some of my replies. SORRY! But if you're doing something illegal or posting something that seems to be obvious BS I'm going to call you on it.

  4. #4
    Member imported_vvpalin's Avatar
    Join Date
    Apr 2009
    Posts
    442

    Default

    It has to do witha server problem ... yahoo switched there servers around some time ago and it hasnt worked since.

    Actually if anyone knows of a fix id love to know.
    Using backtrack for the first time is like being 10 years old again with the keys to a Ferrari.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •