Results 1 to 10 of 10

Thread: scia sul Desktop dopo spostamento icone/cartelle

  1. #1
    Junior Member lezan's Avatar
    Join Date
    Feb 2010
    Posts
    55

    Default scia sul Desktop dopo spostamento icone/cartelle

    È normale che il desktop diventi così ogni volte che sposto un file?


  2. #2
    Senior Member
    Join Date
    Jan 2009
    Posts
    114

    Default

    lo fa anche me dopo aver installato con apt-get i driver nvidia beta per cuda x backtrack. cmq con tasto dx e aggiorna / refresh le righette spariscono
    acer 5920g , 345abg , nvidia 8600m
    bt5 kde 64bit + acpi + cuda 4.0 / nvidia 270.40 / pyrit

  3. #3
    Junior Member lezan's Avatar
    Join Date
    Feb 2010
    Posts
    55

    Default

    Io niente installazione di driver NVIDIA
    Sta cosa fa abbastanza cagare..

  4. #4
    Member
    Join Date
    Jan 2010
    Posts
    81

    Default

    ance da me.. su 2 laptop fa cosi.. sul secondo ance con il NVIDIA-Driver, pero se io mette in funczione compiz-fusion allora non che piu, per quello non o ancora chercato il sbaglio..

    credo ce chi sia unna cosa e la configurazione del desktop..


    ozzy

  5. #5
    Moderator
    Join Date
    Aug 2007
    Posts
    1,053

    Default

    ### lezan facci il favore a tutti quanti di mettere un titolo senzato la prossima volta - grazie ###

    se fai un refresh rimane ancora la scia ?

    se rimane, prova a cambiare wallpaper e poi a rimettere l' originale.

  6. #6
    Junior Member lezan's Avatar
    Join Date
    Feb 2010
    Posts
    55

    Default

    Quote Originally Posted by brigante
    ### lezan facci il favore a tutti quanti di mettere un titolo senzato la prossima volta - grazie ###
    Non sapevo cosa mettere, scusa..

    Se aggiorna non rimane.. ma vorrei che non ci fosse proprio l'esigenza di aggiornare.

  7. #7
    Moderator
    Join Date
    Aug 2007
    Posts
    1,053

    Default

    il fatto è che io sono quasi sicuro che tu stia da usb live in persistent no?

    o comunque da live... ...a me lo fà "ogni tanto" sull hdisk-install ma davvero ogni morte di papa, sulla live invece è così che per ora viene, credo comunque che dipenda sicuramente dalla quantità di RAM a disposizione.

    a me anche da LiveUSB-persistent sul lappy [Celeron440] lo fà, ma sul Desktop [DualCore - nemmeno così potente] non lo fa mai se non per quel millesimo di secondo.

  8. #8
    Junior Member lezan's Avatar
    Join Date
    Feb 2010
    Posts
    55

    Default

    Quote Originally Posted by brigante View Post
    il fatto è che io sono quasi sicuro che tu stia da usb live in persistent no?
    o comunque da live
    No, da backtrack 4 pre final installata sul disco fisso.

    Quote Originally Posted by brigante
    a me lo fà "ogni tanto" sull hdisk-install ma davvero ogni morte di papa, sulla live invece è così che per ora viene, credo comunque che dipenda sicuramente dalla quantità di RAM a disposizione.
    A me lo fa ogni volta che sposto un file sulla scrivania.
    La scia rimane finchè tengo in spostamento in file, in drag and drop insomma. Appena lo rilascio, scompare tutto.

  9. #9
    Moderator
    Join Date
    Aug 2007
    Posts
    1,053

    Default

    si beh, allora da come l'ho capita non è così anomala... ...se come dici lo fa solo mentre il drag'n drop è attivo, se finisce subito dopo non è nulla.

    io credevo che lo mantenesse per un pò..

    hola

  10. #10
    Junior Member lezan's Avatar
    Join Date
    Feb 2010
    Posts
    55

    Default

    Ma non dovrebbe accadere

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •