Search:

Type: Posts; User: Zoner21; Keyword(s):

Search: Search took 0.00 seconds.

  1. I have the exact same problem that you, if you...

    I have the exact same problem that you, if you fix it please tell me. I'm using BT2
  2. View Post

    Yes i┤m using an Atheros card on a BT2 installed on the Hard Drive, I installed madwifi because I read that it couls help but it didn't.
  3. Thanks, I'm actually using bt2 installed on my...

    Thanks, I'm actually using bt2 installed on my HD, I installed madwifi before because I believe that was de problem but it didn't work, could be this the problem? Should I install it again?
  4. View Post

    I don┤t know why but it worked because I did this like 3 times before you said it to me, thanks!!!

    Now I'm having another problem, the first time I did it work fine, turn off the computer and turn...
  5. Thanks for your answer. The card is a Encore...

    Thanks for your answer.

    The card is a Encore ENLWI-SG with a atheros chip 5212.

    The command I use is: wpa_supplicant -Dwext -iath0 -c/etc/wpa_supplicant.conf

    The wpa_supplicant.conf is:...
  6. Mr. -=Xploitz=-, after doing the tutorial a few...

    Mr. -=Xploitz=-, after doing the tutorial a few times i get this error when i try to connect
    "Trying to associate with SSID 'linksys'
    Authentication with 00:00:00:00:00:00 timed out."
  7. Please help!!!!!!

    I been having the same problem and the same output, i've done the tutorial letter by letter like 4 times and it's always the same.

    I have not found any information about this output in the...
  8. Encore wireless with Atheros 5212

    I did everything in the tutorial but i get an Authentication timed out and looped displaying the same message oven and over.

    The exact message is:
    "Trying to associate with with SSID 'Network'...
  9. Replies
    72
    Views
    145,989

    Sticky: I just bought an Encore Wireless card, the BT2...

    I just bought an Encore Wireless card, the BT2 recognize it but I can connect to my home network, I'm using WPA for the Network.

    In a tutorial i see that using the wpa_supplicant can do it but it...
  10. Replies
    3
    Views
    4,736

    Grub error 15

    I recently installed BT2 in a PC, I followed the instructions of a pdf made by you, but when it finish the install and reboot grub have a Error 15 and don't load.

    It's a Celeron 600 mhz, 192MB...
Results 1 to 10 of 10