Search:

Type: Posts; User: brezuicab; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,552

    Problem with wireless connection

    Hi,

    I`ve sumbled uppon the mos curious problem with my wireless networkj connection and I`ve spent the whole weekend try`ing to find some refference online to my problmem and/ r fix it but...
  2. Replies
    7
    Views
    3,348

    Re: BT4 Final-madwifi problem with WICD on EEEPC 701

    I have the same problem on EEEpc 601 .. only weirder :D. I folowed the same steps as you did to install madwifi and packet injection works fine .. monitor mode works fine .. the problema ins in...
  3. Discussioni: madwifi -ng problem

    by brezuicab
    Replies
    0
    Views
    687

    madwifi -ng problem

    Hi,

    I have recentryy updated the wifi driver on my Asus EEEpc 701 Atheros chipset to madwifi-ng and in monitor mode everything works fine injection included.

    But when I first boot up BT4 ath is...
  4. Discussioni: Asus Eee PC 900HA

    by brezuicab
    Replies
    7
    Views
    3,127

    I am running BT4 pre on an EEE 701 NOT installed...

    I am running BT4 pre on an EEE 701 NOT installed on the computers SSD but on an USB stick and it`s running just fine out of the box didnt nottice any errors on installation apart from the language ...
  5. Replies
    11
    Views
    8,577

    Same here... IDENTICAL ERROR and same USB install...

    Same here... IDENTICAL ERROR and same USB install with persistent changes .. and the error occured only after a Fast Track update-everything

    Waiting for something, in the meantime I`ll be looking...
Results 1 to 5 of 5