Search:

Type: Posts; User: Ghlavac; Keyword(s):

Search: Search took 0.00 seconds.

  1. Discussioni: Pyriit errors

    by Ghlavac
    Replies
    0
    Views
    779

    Pyriit errors

    print >>.sys.stderr, "Failed to load CUDA-core (%s: %s)." % (e.message, _cpyrit_cuda.getLastError())
    Failed to load Cuda-core (Failed to launch CUDA-kernel: CUDA_ERROR_LAUNCH_FAILED)


    Didn't...
  2. Replies
    5
    Views
    2,290

    Pretty sure WEP packets are encrypted. And yes...

    Pretty sure WEP packets are encrypted.

    And yes "Your own network"... Sure..

    Anyways, try here, old thread but maybe it'll help?

    hxxp://forums.remote-exploit.org/showthread.php?t=6520
  3. Discussioni: Something with forums

    by Ghlavac
    Replies
    3
    Views
    893

    How annoying is that :X

    How annoying is that :X
  4. Replies
    5
    Views
    1,864

    I agree too, I moved from F10 on a LUKS/LVM...

    I agree too, I moved from F10 on a LUKS/LVM partition to BT4 now, and that extra level of security is one of the things that I miss (Not that truecrypt can't do just as well in terms of directories)
  5. Discussioni: Intel 5100 AGN

    by Ghlavac
    Replies
    4
    Views
    5,865

    Intel 5100 AGN

    Seems to work fine with airmon as far as I can tell, although it still says the chipset is "Unknown" though when i do


    airmon-ng start wlan0

    It gives me the happy message of

    (monitor mode...
  6. Replies
    26
    Views
    32,753

    Hm, I got the compiz running well and I have 4...

    Hm, I got the compiz running well and I have 4 desktops enabled however the cube is only giving me two sides (Flat.. Bleh!)
  7. Discussioni: Something with forums

    by Ghlavac
    Replies
    3
    Views
    893

    Something with forums

    Is it just me or does when I logon, the first post (often the most useful) on each thread seems to not appear anymore? :(
Results 1 to 7 of 7