I am running BT5 GNOME 64 bit and we have to install nessus 5.0 for class and i have successfully installed nessus but it asks for flashplugin of 10.2 or better. i have used FLASH AID, ran all the...