Search:

Type: Posts; User: Marv007; Keyword(s):

Search: Search took 0.00 seconds.

  1. Discussioni: Amarok

    by Marv007
    Replies
    4
    Views
    1,377

    installing xine-lib using GSlapt worked for me

    installing xine-lib using GSlapt worked for me
  2. Replies
    2
    Views
    2,051

    it seems to be a known bug in ati drivers 7.11,...

    it seems to be a known bug in ati drivers 7.11, more info:
    hxxp://forum.compiz-fusion.org/showthread.php?t=5750
    hxxp://forum.compiz-fusion.org/showthread.php?t=5068
  3. Replies
    2
    Views
    2,051

    Getting Compiz to work with fglrx

    I must warn you that is isn't working like a charm here. It's slow and some windows don't render properly, nevertheless here you go:

    Installed to HD
    I installed the drivers from ati.com
    pressed...
  4. Replies
    37
    Views
    19,034

    I fixed the fonts problem by copying the contents...

    I fixed the fonts problem by copying the contents of my Win XP fonts dir to
    /usr/X11R6/lib/fonts/TTF
  5. Heineken is Dutch actually, as Dutchman I should...

    Heineken is Dutch actually, as Dutchman I should know;)
  6. Replies
    1
    Views
    1,080

    fixed

    fixed this one by removing GRUB+Ubuntu and using LILO
    I think it could be fixed by changing hda to sda but nvm that
  7. Replies
    1
    Views
    1,080

    kernel panic + Spurious ACK

    Hello,

    I tried installing BackTrack but got some errors...

    My machine: toshiba a100 683 laptop with 120 GB HD
    How I installed Backtrack:
    I had some problems partitioning my HD so I removed...
Results 1 to 7 of 7