Hi,

I install BT4 final. OpenVAS version is only 2.. Should I uninstall the version 2 of openvas and install the version openvas3? how can I do it?

Thanks