Search:

Type: Posts; User: Pheonix28; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    73
    Views
    12,589

    These are some more. My posts keep getting...

    These are some more. My posts keep getting deleted, I will have to message an administrator about that, but if this works, here are some of my submissions.


    ht tp://i.pheonix28.com/5.1.png

    I...
  2. Replies
    96
    Views
    105,251

    These are some more. My posts keep getting...

    These are some more. My posts keep getting deleted, I will have to message an administrator about that, but if this works, here are some of my submissions.


    http://i.pheonix28.com/5.1.png

    ...
  3. Replies
    73
    Views
    12,589

    I personally think the red dragon by seth,...

    I personally think the red dragon by seth, well... doesn't look professional... maybe it's just my monitor...

    maybe I just don't like that one...
  4. Replies
    73
    Views
    12,589

    Well... it's not quiet "plain black" but this may...

    Well... it's not quiet "plain black" but this may suite you...
    :) - as I cannot yet post images or links, I have to do it that way :(
  5. Replies
    73
    Views
    12,589

    For the splash and framebuffer images, what are...

    For the splash and framebuffer images, what are you looking for, just the background images for those, or what?
  6. Replies
    96
    Views
    105,251

    Well... I thought I'd have my go at this... Not...

    Well... I thought I'd have my go at this... Not sure if anything's any good, any suggestions or likes/dislikes, post in the discussion thread :)

    and as I'm not allowed to post links...
    ...
  7. Replies
    13
    Views
    2,427

    I have no problems with the tutorial, and I...

    I have no problems with the tutorial, and I wasn't trying to say anything, I just didn't know you were asking me anything.

    I followed the tutorial and everything was fine, until I went to run lilo...
  8. Replies
    13
    Views
    2,427

    umm... if you were asking if I was in chroot, the...

    umm... if you were asking if I was in chroot, the answer was yes... I didn't really see any question in your post.
  9. Replies
    13
    Views
    2,427

    well... I was following the directions for...

    well... I was following the directions for installing, that is in the thread that you created pureh@te.

    I cannot get on my laptop (which is what the issue is on) at the moment as I messed up the...
  10. Replies
    13
    Views
    2,427

    lilo error when installing to HDD.

    I have tried searching the forums, and am just having no luck. So I thought I would post. I've got vista installed on sda1 and bt3 installed on sda2.

    I am getting an error when I run lilo -v.
    ...
Results 1 to 10 of 15