Guys! Is it enough to get new exploit modules in of Metasploit

msfupdate

as we have two commands:

apt-get update
&
apt-get upgrade